Toyota Supra - Forum  

Zurück   Toyota Supra - Forum > Supra MkIII MA70 '86-'93 > Technik
Registrieren Hilfe Benutzerliste Kalender Suchen Heutige Beiträge Alle Foren als gelesen markieren

Antwort
 
Themen-Optionen Ansicht
Alt 29.03.2011, 18:42   #1
Eclipse
Registrierter Benutzer
 
Registriert seit: Jul 2009
Beiträge: 595
iTrader-Bewertung: (5)
Eclipse befindet sich auf einem aufstrebenden Ast
CPS Defekt?

Soo...am Wochenende hab ich meine Supra wieder soweit zusammen gebaut Hab sie dann warmlaufen lassen um zu sehen ob meine neuen Anzeigen auch funktionieren. Nach ca 20 min laufen lassen ging die Supra einfach "zack" aus...als ob man den schlüssel drehen würde. Als ich sie dann wieder starten wollte, sprang sie nicht mehr an...hab dann so ca eine Stunde gewartet bis sie etwas abgekühlt ist und dann lief sie wieder. Hab dann mal als sie lief an dem Kabel vom CPS gerüttelt und sie hat sich daraufhin kurz verschluckt. Als ich dann aber weiter gewackelt habe ist nichts mehr passiert....

Hatte jemand schon das Problem?? Oder liegt die Sache wo ganz anderst??

FC war keiner hinterlegt...

Hoffe ich bekomm sie bis Mai flott...
Eclipse ist offline   Mit Zitat antworten
Alt 29.03.2011, 19:51   #2
jailbird25
Registrierter Benutzer
 
Benutzerbild von jailbird25
 
Registriert seit: Jun 2006
Ort: Wehrkreis IV
Beiträge: 5.849
iTrader-Bewertung: (8)
jailbird25 befindet sich auf einem aufstrebenden Ast
AW: CPS Defekt?

überprüf den kleinen Kabelbaum vom CPS.
Diese Kabel sind abgeschirmt damit sich das Zündsignal nicht beeinflusst und kreuzt. Wenn die Abschirmung defekt ist, dann wird das Signal gestört und bricht zusammen...Ergebnis ist, dass der Funke ausbleibt da Unterbrechung.
Steht dann auch im Fehlerspeicher....fehlendes Signal.....liegt meist nie direkt am CPS.
Schneid die Ummantelung mal auf und prüf nach.
__________________
www.schweisstechnik-neugersdorf.de

überholte 7M Köpfe im Austausch ständig auf Lager!! Mit Garantie!!
jailbird25 ist offline   Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge anzufügen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Dringends CPS und LMM! Eclipse Suche 1 21.08.2010 19:49
Bedienteil der Heizung defekt? Christian Technik 6 28.01.2007 03:04
Lima defekt, ab zu ATU suprawilli Sonstiges 19 10.12.2005 19:11
Orig. Bov defekt? Flames Technik 3 20.05.2005 17:25
Heckrollo/auch defekt Supra-Fly Suche 15 08.02.2005 20:58


Alle Zeitangaben in WEZ +2. Es ist jetzt 20:48 Uhr.


Powered by vBulletin® Version 3.6.7 (Deutsch)
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
2003-4ever by Boostaholic / Suprafan / Antibrain