Toyota Supra - Forum  

Zurück   Toyota Supra - Forum > Supra allgemein > Oldies
Registrieren Hilfe Benutzerliste Kalender Suchen Heutige Beiträge Alle Foren als gelesen markieren

 
 
Themen-Optionen Ansicht
Alt 04.09.2020, 12:31   #1
Interceptor
Registrierter Benutzer
 
Benutzerbild von Interceptor
 
Registriert seit: Dec 2006
Ort: Münsterland
Beiträge: 1.143
iTrader-Bewertung: (4)
Interceptor befindet sich auf einem aufstrebenden Ast
Problem Bremse vorne MA61

Guten morgen Jungs,

Bin zum ersten mal mit der Lady nicht über den Tüv gekommen.
Die Bremse vorne zieht einseitig:
VL:250 NM also I.O.
VR:150 NM n.I.O

Ich habe die Zange v.r zerlegt entrostet und alle Manschetten erneuert bis auf die Dichtung vom Bremskolben (ersatzteil passt nicht)...gleiches Problem wie vorher.

Es sind Stahlflex Bremsleitungen verbaut und vor 4 Jahren kam ein neuer HBZ von Rockauto rein.

Hinten passt alles super.

entlüftet ist alles...bin gerade ein wenig Ratlos.

Jemand Ideen?
__________________
Sommer Modus
Interceptor ist offline   Mit Zitat antworten
 


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge anzufügen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Problem mit Reifen (18") /Nür Spec R deadline99 Technik 21 24.05.2013 01:15
B&M Bremse nightwulf Tuning 7 13.07.2009 18:50
boxen vorne und hinten Mike B. Car-HiFi 31 12.07.2004 18:41
Bremse hat ne Schraube locker ;( Markus Technik 11 05.12.2003 20:01
Erfahrung mit Einbau von Dreiwegesys. vorne? McMsk Sonstiges 7 16.02.2003 21:00


Alle Zeitangaben in WEZ +2. Es ist jetzt 15:48 Uhr.


Powered by vBulletin® Version 3.6.7 (Deutsch)
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
2003-4ever by Boostaholic / Suprafan / Antibrain