Toyota Supra - Forum  

Zurück   Toyota Supra - Forum > Supra allgemein > Sonstiges
Registrieren Hilfe Benutzerliste Kalender Suchen Heutige Beiträge Alle Foren als gelesen markieren

Antwort
 
Themen-Optionen Ansicht
Alt 18.12.2017, 16:32   #151
Micha81
Registrierter Benutzer
 
Registriert seit: Jul 2015
Ort: 32676 Lügde
Beiträge: 151
iTrader-Bewertung: (0)
Micha81 befindet sich auf einem aufstrebenden Ast
AW: Vorstellung Micha81

ok wärmetauscher 2:0 ZKD

dann werde ich mich über den winter mal daran machen den aus zu bauen. trifft sich recht gut, dann kann ich gleich gucken warum aus der linken heizungsöffnung keine luft kommt und noch ein paar andere dinge erleichtert mir das.
Micha81 ist offline   Mit Zitat antworten
Alt 12.03.2018, 19:00   #152
Micha81
Registrierter Benutzer
 
Registriert seit: Jul 2015
Ort: 32676 Lügde
Beiträge: 151
iTrader-Bewertung: (0)
Micha81 befindet sich auf einem aufstrebenden Ast
AW: Vorstellung Micha81

Ich bräuchte schon wieder eure Hilfe...

die Supra habe ich jetzt über 2 Jahre, was bedeutet, das sie langsam mal zum TÜV sollte.
Jedoch habe ich da ein Problem, was mich im moment verzweifeln lässt.
Die Rückfahrscheinwerfer funktionieren nicht.
Die Lampen sind OK.
Schalter hat bei eingelegtem Rückwärtsgang, ca. 350 Ohm.
Laut Schaltplan läuft das ganze Über die "Gauge" Sicherung, die ist ok.

Der Stecker vom Rückwärtsgangschalter, sollte doch der auf dem Bild sein!?
Am Gegenstück sollte dann ja einmal 12V ankommen, das vom Schalter durchgeschaltet wird und dann weiter zu dem Lampen geht? Sollte doch so Richtig sein.
Allerdings kommen an dem Stecker keine 12V an.
Kabelbruch?
Schonmal jemand gehabt?
Angehängte Grafiken
Dateityp: jpg Stecker.jpg (276,3 KB, 14x aufgerufen)
Micha81 ist offline   Mit Zitat antworten
Alt 12.03.2018, 19:20   #153
bitsnake
Registrierter Benutzer
 
Registriert seit: Oct 2003
Ort: Dresden
Beiträge: 7.202
iTrader-Bewertung: (94)
bitsnake wird schon bald berühmt werden
AW: Vorstellung Micha81

an der stelle gibts noch einen nicht belegten stecker (nur in Californien verwendet). sieht ähnlich aus. war da was angesteckt ? soweit vorn ist der Stecker nicht.

Der Stecker für den Rückwärtsgangschalter ist viel weiter hinten wenn das noch original ist. viele schneiden da an der Getriebeglocke und basteln das hinterher irgendwie wieder zusammen. guck mal von untern und verfolge das kabel vom Schalter aus
__________________
Wenn ich mit 200 mal einen Fußgänger treffen sollte, ist dem total egal was ich für einen Spoiler draufhabe.
bitsnake ist offline   Mit Zitat antworten
Alt 13.03.2018, 10:29   #154
Micha81
Registrierter Benutzer
 
Registriert seit: Jul 2015
Ort: 32676 Lügde
Beiträge: 151
iTrader-Bewertung: (0)
Micha81 befindet sich auf einem aufstrebenden Ast
AW: Vorstellung Micha81

Dann werde ich mich mal auf die Suche machen was es da noch für Stecker gibt.

Original??? Soweit ich weiß war es mal ne Automatik und die Rückfahrscheinwerfer gingen von Anfang an nicht.
Wir hatten mal den Rückwärtsgangschalter getauscht, auf verdacht, aber der war es halt nicht, und von der Aktion hatte ich die Stecker im Kopf und jetzt diese genommen. Aber wenn es der falsche Stecker ist kann ich probieren was ich will.
Ich bocke die Gute demnächst mal hoch und schaue was ich noch so finde!
Danke schon mal für den Tipp
Micha81 ist offline   Mit Zitat antworten
Alt 13.03.2018, 12:00   #155
bitsnake
Registrierter Benutzer
 
Registriert seit: Oct 2003
Ort: Dresden
Beiträge: 7.202
iTrader-Bewertung: (94)
bitsnake wird schon bald berühmt werden
AW: Vorstellung Micha81

ok, hätte ich auch merken können, die runden Stecker sind zu sehen im Bild.

Nur der M/T Kabelbaum hat da ein dediziertes 2pol. Kabel zum Rückwärtsgangschalter. Beim Automatik-Kabelbaum gehen die Kontakte für den Rückwärtsgang mit durch die Stecker zum Wählhebelschalter. Wenn man den A/T Kabelbaum weiterverwendet muss man sich da Kabel umstricken.
__________________
Wenn ich mit 200 mal einen Fußgänger treffen sollte, ist dem total egal was ich für einen Spoiler draufhabe.
bitsnake ist offline   Mit Zitat antworten
Alt 13.03.2018, 15:51   #156
Micha81
Registrierter Benutzer
 
Registriert seit: Jul 2015
Ort: 32676 Lügde
Beiträge: 151
iTrader-Bewertung: (0)
Micha81 befindet sich auf einem aufstrebenden Ast
AW: Vorstellung Micha81

dann hätte ich wohl lange suchen können.
Du kannst mir nicht zufällig sagen wo ungefähr der Stecker beim automatik sitzt? Würde mir die Suche erleichtern.
Micha81 ist offline   Mit Zitat antworten
Alt 13.03.2018, 20:59   #157
bitsnake
Registrierter Benutzer
 
Registriert seit: Oct 2003
Ort: Dresden
Beiträge: 7.202
iTrader-Bewertung: (94)
bitsnake wird schon bald berühmt werden
AW: Vorstellung Micha81

das sind die Stecker die auf deinen Bild mit kabelbindern festgebunden sind.

3pol. Anlasser-Sperrschalter, da müsste eine Brücke drin sein nach dem Umbau
der 3. Pol ist Kabelfarbe rot-schwarz => vom Schalter zu den Rückfahrleuchten

6pol. Wählhebelschalter, da ist einmal gelb dabei, von dem nisst du die 12V zum Schalter

6pol. Magnetventile und 2. speedsensor

von den 6pol. ist einer rund, einer eckig. Ich glaube der runde ist der für den Wählhebelschalter. Das müsste ich am auto nachschauen
__________________
Wenn ich mit 200 mal einen Fußgänger treffen sollte, ist dem total egal was ich für einen Spoiler draufhabe.
bitsnake ist offline   Mit Zitat antworten
Alt 15.03.2018, 16:01   #158
Micha81
Registrierter Benutzer
 
Registriert seit: Jul 2015
Ort: 32676 Lügde
Beiträge: 151
iTrader-Bewertung: (0)
Micha81 befindet sich auf einem aufstrebenden Ast
AW: Vorstellung Micha81

Danke für die super Beschreibung
Kabel habe ich jetzt alle gefunden und neu verkabelt.
Funktioniert nur immer noch nicht.
Wenn ich am Stecker überbrücke tut sich was.

Nächste Frage, for Kabelfarben von Rückwärtsgangschlter sollten doch die gleichen sein wie die auf der anderen Seite?
So sehe ich das im Stromlaufplan.
Bei mir kommt ein Weiß/Schwarzes und ein Blau/Schwarzes vom Schalter. Ist das nen Fälscher Schalter?

Ach ja, die von Dir angesprochene Brücke ist drin.

Ich versuche mal 2 Bilder anzuhängen, eins von der Brücke und eins von den Kabeln vom Schalter.
OK geht vom Handy aus nicht, versuche ich nachher von zuhause.
Micha81 ist offline   Mit Zitat antworten
Alt 15.03.2018, 16:17   #159
bitsnake
Registrierter Benutzer
 
Registriert seit: Oct 2003
Ort: Dresden
Beiträge: 7.202
iTrader-Bewertung: (94)
bitsnake wird schon bald berühmt werden
AW: Vorstellung Micha81

schick mal ein Bild von dem Schalter.

Zitat:
Schalter hat bei eingelegtem Rückwärtsgang, ca. 350 Ohm.
:

Der Widerstand ist ein bißchen hoch, das sollten nur wenige Ohm sein.
__________________
Wenn ich mit 200 mal einen Fußgänger treffen sollte, ist dem total egal was ich für einen Spoiler draufhabe.
bitsnake ist offline   Mit Zitat antworten
Alt 15.03.2018, 16:51   #160
Micha81
Registrierter Benutzer
 
Registriert seit: Jul 2015
Ort: 32676 Lügde
Beiträge: 151
iTrader-Bewertung: (0)
Micha81 befindet sich auf einem aufstrebenden Ast
AW: Vorstellung Micha81

Irgendwas passt da mit meinem Messgerät nicht, heute hab ich nur "OL" auf dem Messgerät stehen gehabt.

Muss ich den Schalter dafür ausbauen?

Hier nochmal die Bilder von den Steckern:
Angehängte Grafiken
Dateityp: jpg Stecker 2.jpg (267,9 KB, 18x aufgerufen)
Dateityp: jpg Stecker 3.jpg (234,5 KB, 9x aufgerufen)
Micha81 ist offline   Mit Zitat antworten
Alt 15.03.2018, 17:39   #161
bitsnake
Registrierter Benutzer
 
Registriert seit: Oct 2003
Ort: Dresden
Beiträge: 7.202
iTrader-Bewertung: (94)
bitsnake wird schon bald berühmt werden
AW: Vorstellung Micha81

den schalter musst du nicht ausbauen, aber die Kabel kontrollieren. Der Schalter selbst hat nur ein ziemlich kurzes anschlusskabel, das ist dann auf der Getriebe-Oberseite normal gesteckt. Da hat schonmal jemand eine Verlängerung drangebaut. Das musst du dir mal von unten anschauen
__________________
Wenn ich mit 200 mal einen Fußgänger treffen sollte, ist dem total egal was ich für einen Spoiler draufhabe.
bitsnake ist offline   Mit Zitat antworten
Alt 02.07.2018, 22:07   #162
Micha81
Registrierter Benutzer
 
Registriert seit: Jul 2015
Ort: 32676 Lügde
Beiträge: 151
iTrader-Bewertung: (0)
Micha81 befindet sich auf einem aufstrebenden Ast
AW: Vorstellung Micha81

Mal ein Update

Das Problem mit dem Rückfahrscheinwerfer hab ich hin bekommen.
Falscher Stecker, Passte um ein paar mm nicht in die Buchse, hab alles neu verkabelt und jetzt Leuchten die Rückfahrscheinwerfer wieder!
Danke hierbei noch für eure Hilfe.

Das waren aber auch die letzten Neuigkeiten die es von mir zu der Supra geben wird, da sie mittlerweile Verkauft ist.
Micha81 ist offline   Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge anzufügen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Vorstellung Vinnie Sonstiges 7 10.12.2015 17:14
Vorstellung OnkelJ. Sonstiges 1 24.09.2013 11:08
Vorstellung Der_Thomas Off Topic 3 09.05.2013 19:05
endlich meine vorstellung und hilfegesuch! hondo Technik 20 03.07.2008 13:44
Vorstellung unserer kleinen Page Christoph Oldies 1 12.04.2008 15:03


Alle Zeitangaben in WEZ +2. Es ist jetzt 23:15 Uhr.


Powered by vBulletin® Version 3.6.7 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
2003-4ever by Boostaholic / Suprafan / Antibrain