Toyota Supra - Forum  

Zurück   Toyota Supra - Forum > Supra MkIII MA70 '86-'93 > Technik
Registrieren Hilfe Benutzerliste Kalender Suchen Heutige Beiträge Alle Foren als gelesen markieren

Antwort
 
Themen-Optionen Ansicht
Alt 19.07.2023, 09:57   #1
Gloomster
Registrierter Benutzer
 
Benutzerbild von Gloomster
 
Registriert seit: Dec 2020
Beiträge: 24
iTrader-Bewertung: (0)
Gloomster befindet sich auf einem aufstrebenden Ast
Ölverbrauch in enormer Höhe?

Hallo zusammen,

Ferndiagnose ist immer schwierig, aber ich habe aktuell einen enormen Ölverbrauch = Mehr als ein 0,5 liter auf 100 KM

Das Meiste ist original bis auf Mishimoto Kühler, größeres Turboknie, AGR delete und 0,8 Bar.

Habe letztens alle Schläuche gewechselt und habe seitdem eben diesen Abnormalen Ölverbrauch, Dachte zuerst, dass es Rückstau in der Ladeluft ist, da die Schläuche zum 3000er Rohr zu lang waren und eingeknickt waren.
Habe daher auch die Schläuche abgebaut und siehe da, bis zum Knick war alles mit öl zugesetzt, dahinter nicht mehr
Habe Den LLK ausgebaut und durchgespült, kam gut Suppe raus...

Das Ding ist, dass sie nicht Qualmt/Raucht bzw kein Weißer oder Blauer Rauch und sie auch die Temperatur bei beanspruchender Fahrt gut hält. Letztens eine längere, Ausfahrt gemacht und da war der Ölstand komischerweiße noch voll.

Habe auch keinen Schmodder am Öldeckel oder in den Leitungen der Blowby Gase entdecken können

Wohin verschwindet Mein Öl und woran liegts? Zieht sich der Lader selbst das Öl weg?

Danke schonmal im Vorraus.
Gloomster ist offline   Mit Zitat antworten
Alt 19.07.2023, 17:28   #2
Amtrack
[NSH]Ehrenschweizer
 
Benutzerbild von Amtrack
 
Registriert seit: Jan 2003
Ort: Im noch schöneren Frankenländle - dort wo andere Urlaub machen
Beiträge: 17.493
iTrader-Bewertung: (59)
Amtrack sorgt für eine eindrucksvolle Atmosphäre Amtrack sorgt für eine eindrucksvolle Atmosphäre
AW: Ölverbrauch in enormer Höhe?

Also bei 0,5L auf 100km (nicht 1000?) sollte es entweder Flecken am Stellplatz hinterlassen oder übel rauchen.

Das wären ja 5 Liter Ölverbrauch auf 1000km.


Ich würde vorerst mal sagen "Messfehler" und dir raten, es nochmal zu beobachten und zu messen.


Dass im Ladeluftsystem Ölschmiere und -schmodder ist, ist nach den Jahrzehnten normal.
Auch, dass es sich im LLK sammelt wenn der noch nie gesäubert wurde.
__________________

Ein Auto ist erst dann schnell genug, wenn man morgens davor steht und
Angst hat es aufzuschließen. (Walter Röhrl)
Amtrack ist offline   Mit Zitat antworten
Alt 19.07.2023, 18:22   #3
Atnas
Registrierter Benutzer
 
Benutzerbild von Atnas
 
Registriert seit: May 2012
Ort: Herten
Beiträge: 124
iTrader-Bewertung: (3)
Atnas befindet sich auf einem aufstrebenden Ast
AW: Ölverbrauch in enormer Höhe?

Die Lader können sich schön viel Öl genehmigen, wenn die jahrelang mit 0,8bar gefahren wurden. Meine Supra hatte Mal nach einer 200km "immer wieder Mal Vollgas Fahrt-da wo es geht" 300ml oder bisschen mehr verbraucht.

Aber das was du schreibst kann gar nicht sein. Sehe das so wie Amtrack. Nochmals beobachten, am besten aufschreiben (wenn man es nicht behalten kann) und dann nochmal schreiben was genau los ist.
Atnas ist offline   Mit Zitat antworten
Alt 19.07.2023, 19:02   #4
Sputnik
Registrierter Benutzer
 
Benutzerbild von Sputnik
 
Registriert seit: Oct 2018
Ort: Egling bei München
Beiträge: 131
iTrader-Bewertung: (1)
Sputnik befindet sich auf einem aufstrebenden Ast
AW: Ölverbrauch in enormer Höhe?

Heißt es nicht Sprit prüfen und Öl tanken ... meine (allerdings non-Turbo) hat auch gut Öl genommen, mit Wechsel auf 10W60 ist das Thema deutlich unkritischer geworden
__________________
Gruß

Sputnik

Sputnik ist offline   Mit Zitat antworten
Alt 20.07.2023, 07:16   #5
Amtrack
[NSH]Ehrenschweizer
 
Benutzerbild von Amtrack
 
Registriert seit: Jan 2003
Ort: Im noch schöneren Frankenländle - dort wo andere Urlaub machen
Beiträge: 17.493
iTrader-Bewertung: (59)
Amtrack sorgt für eine eindrucksvolle Atmosphäre Amtrack sorgt für eine eindrucksvolle Atmosphäre
AW: Ölverbrauch in enormer Höhe?

Ne Supra ohne Ölverbrauch gibts eigentlich nur in ganz neu aufgebaut

Also Ölverbrauch ist schon normal, bei mir hat sich das über alle Supras hinweg immer so bei 1 Liter auf 1000km eingependelt wenn sie nicht neu aufgebaut waren.
__________________

Ein Auto ist erst dann schnell genug, wenn man morgens davor steht und
Angst hat es aufzuschließen. (Walter Röhrl)
Amtrack ist offline   Mit Zitat antworten
Alt 20.07.2023, 09:36   #6
CompDoc
Registrierter Benutzer
 
Benutzerbild von CompDoc
 
Registriert seit: Jul 2012
Ort: Brandenburg/Berlin
Beiträge: 644
iTrader-Bewertung: (0)
CompDoc befindet sich auf einem aufstrebenden Ast
AW: Ölverbrauch in enormer Höhe?

Bei mir sind es schon immer 1 Liter auf 4000 Km. 0,5 Liter auf 100 Km, da müsste die Bude pitschnass sein.
__________________
Wenn das Leben dir in den Hintern tritt, nutze den Schwung um vorwärts zu kommen...
CompDoc ist offline   Mit Zitat antworten
Alt 24.07.2023, 21:03   #7
patrickp1979
Registrierter Benutzer
 
Benutzerbild von patrickp1979
 
Registriert seit: Mar 2012
Beiträge: 1.664
iTrader-Bewertung: (6)
patrickp1979 kann nur auf Besserung hoffen
AW: Ölverbrauch in enormer Höhe?

Meine Supra hat damals auch Öl verbraucht, okay ich habe auch 10w60 von Castrol gefahren. Turbo Motoren verbrauchen aber selbst heutzutage immer noch Öl.
patrickp1979 ist offline   Mit Zitat antworten
Alt 21.08.2023, 00:22   #8
Gloomster
Registrierter Benutzer
 
Benutzerbild von Gloomster
 
Registriert seit: Dec 2020
Beiträge: 24
iTrader-Bewertung: (0)
Gloomster befindet sich auf einem aufstrebenden Ast
AW: Ölverbrauch in enormer Höhe?

So, habe die ganze Sache jetzt doch nochmal genauer dokumentiert.
Bin jetzt über die letzten 3 Tage in die Alpen gefahren und hab die Supra auch mal "beansprucht" ausgefahren, Füllstand natürlich regelmäßig kontrolliert.
Fazit: ca. 350 ml Öl und 500ml Kühlflüssigkeit die auf ca 600 KM flöten gingen, Schmodder ist keiner zu sehen, weder im Öldeckel noch sonst wo. Ladedruck war in den Bergen Serie, auf der Autobahn etwas mehr. Öl fahr ich immer noch 10W-40, sollte ich auf anderes umsteigen?
Gloomster ist offline   Mit Zitat antworten
Alt 21.08.2023, 07:51   #9
Willy B. aus S.
Supra Modulator
 
Benutzerbild von Willy B. aus S.
 
Registriert seit: Jan 2003
Ort: Gärtringen - 30km südlich von Stuttgart
Beiträge: 7.023
iTrader-Bewertung: (9)
Willy B. aus S. wird schon bald berühmt werden
AW: Ölverbrauch in enormer Höhe?

Macht also ungefähr 0,6 l Öl pro 1000km. Klingt normal.

Kühlwasserverbrauch ist nicht normal, egal in welcher Höhe. Würde ich nochmal beobachten, ob's so bleibt. Könnte ja auch noch vom Schlauchwechsel eine Luftblase drin gewesen sein, die sich auf der langen Fahrt entlüftet hat.
__________________
Willy B. aus S. ist gerade online   Mit Zitat antworten
Alt 21.08.2023, 08:18   #10
berndMKIII
Registrierter Benutzer
 
Benutzerbild von berndMKIII
 
Registriert seit: Apr 2003
Ort: 63654 Büdingen
Beiträge: 2.107
iTrader-Bewertung: (13)
berndMKIII wird schon bald berühmt werden
AW: Ölverbrauch in enormer Höhe?

Öl ist okay. Da würde ich nicht umsteigen.
Kühlwasser ist nicht gut. ALLE Schläuche kontrollieren und nachbessern.
Mit ALLE sind auch Schläuche gemeint, die man nicht auf Anhieb sieht.
__________________
Prospect1.JPG

25 Jahre Supra > 200.000 km 7M-GTE ZKD-Count = 3
berndMKIII ist offline   Mit Zitat antworten
Alt 21.08.2023, 12:12   #11
Atnas
Registrierter Benutzer
 
Benutzerbild von Atnas
 
Registriert seit: May 2012
Ort: Herten
Beiträge: 124
iTrader-Bewertung: (3)
Atnas befindet sich auf einem aufstrebenden Ast
AW: Ölverbrauch in enormer Höhe?

Genau.

Und die schläuche hinterm Kopf z.b. die man nicht sieht, nur fühlen kann. Die sind gemein.
Meiner, der hinten am Kopf auf dem großen Anschluss ist war von außen noch okay. Aber die innere Schicht hatte ein Loch, das Wasser ist dann zwischen innen und außenschicht (da wo dieses weiße Gewebe / Geflecht ist) durchgezogen bis zur Schnittstelle vom Schlauch und hat immer so für 200ml Wasserverlust auf 1000km gesorgt.

Hab es nur gesehen, weil ich den Schlauch einfach neu machen wollte.
Atnas ist offline   Mit Zitat antworten
Alt 27.08.2023, 15:51   #12
patrickp1979
Registrierter Benutzer
 
Benutzerbild von patrickp1979
 
Registriert seit: Mar 2012
Beiträge: 1.664
iTrader-Bewertung: (6)
patrickp1979 kann nur auf Besserung hoffen
AW: Ölverbrauch in enormer Höhe?

Kühlwasser ist auf keinen Fall okay, kann aber wirklich sein dass es nur ein kleines Problem ist vielleicht. Wenn die Heizung nicht mehr warm wird dann ist aufgepasst angesagt !!!
patrickp1979 ist offline   Mit Zitat antworten
Alt 30.08.2023, 16:57   #13
Gloomster
Registrierter Benutzer
 
Benutzerbild von Gloomster
 
Registriert seit: Dec 2020
Beiträge: 24
iTrader-Bewertung: (0)
Gloomster befindet sich auf einem aufstrebenden Ast
AW: Ölverbrauch in enormer Höhe?

So, da ich die gute aktuell als Alltagsauto fahre sind mir jetzt bzgl. des Kühlwasserverlusts ein paar Dinge ins Auge gefallen.
A: Der Mishimoto Kühler ist an der Unterseite leicht feucht.
B: Beim Fahren mit Adiletten (Es war Not am Mann) ist mir auf einmal ein Schmerz durch den Fuß gefahren, hab nachgeschaut, direkt überm Gaspedal tritt Wasser aus der Leitung durchs Armaturenbrett aus. (Jetzt weiß ich wenigstens immer, ob noch Kühlwasser im System ist.

Des weiteren glaube ich, das berühmte Gurgeln vom Wasser beim Abstellen bzw. an und ausmachen von der Heizung gehört zu haben.

Und vor 2 Tagen ist mir was neues passiert. In der Früh raus, Motor an und gewartet bis das die Mühle "Warmläuft". Normalerweiße geht sie ja dann auf 1,2k RPM hoch und fällt dann auf 800 zurück wenns Zeit dafür ist.

Allerdings hat sie da mit 1,2 Angefangen, lief super ohne zu dampfen und ist plötzlich auf 1,4K gestiegten und hat passend dazu die ganze Einfahrt eingequalmt... Ist das schon jemandem vorgekommen?
Gloomster ist offline   Mit Zitat antworten
Alt 30.08.2023, 17:49   #14
Atnas
Registrierter Benutzer
 
Benutzerbild von Atnas
 
Registriert seit: May 2012
Ort: Herten
Beiträge: 124
iTrader-Bewertung: (3)
Atnas befindet sich auf einem aufstrebenden Ast
AW: Ölverbrauch in enormer Höhe?

Wärmetauscher ist an der Leitung defekt. Muss raus und nachgelötet (repariert) werden.
Deswegen gurgelt es auch in der Heizung (Wärmetauscher) weil da halt Luft drinnen ist.

Eingequalmt mit eher weißen "Dampf"?
Dann ist deine Kopfdichtung oder dein Kopf defekt.

Als meine so gequalmt hat(morgens nach dem Starten), hab ich mit endoskop in jeden Zylinder geguckt nach 1-2 Tagen Standzeit. Im 4 oder 5 Zylinder stand kühlwasser auf dem Kolben -> klarer Fall Kopfdichtung kaputt. Aber nein, Kopfdichtung war heile, bei mir waren Risse im Kopf an den Auslassventile zu den Wasserkanälen hin.

Kann viele Ursachen haben, aber ich denke durch Luftblasen im Kühlsystem, die ich über Jahre hatte weil wie weiter oben schon geschrieben der eine Schlauch kaputt war ich nie ein richtig entlüftete System hatte. Dazu kam auch einmal das das Thermostat nicht aufging und nur der kleine Kreislauf aktiv war, auf der Autobahn. Egal, ich hab neuen Kopf.
Aber bei dir erstmal Kopfdichtung checken und das Loch im Innenraum flicken
Atnas ist offline   Mit Zitat antworten
Alt 31.08.2023, 00:27   #15
Gloomster
Registrierter Benutzer
 
Benutzerbild von Gloomster
 
Registriert seit: Dec 2020
Beiträge: 24
iTrader-Bewertung: (0)
Gloomster befindet sich auf einem aufstrebenden Ast
AW: Ölverbrauch in enormer Höhe?

Zum Thema ZKD.

Hab damals ne Herth und Buss 1,8 Verbaut, da ich den Kopf planen hab lassen, dazu kamen die allseits beliebten ARP Stehbolzen.

Es sind mir halt die typischen Anzeichen von ner defekten ZKD immer wieder aufgefallen, sowie dass meine Bolzen teilweiße locker waren, (konnte sie mit vorherigem Drehmoment 1/4 Drehung drehen bevor Klick

Auch wenns nicht die beste Lösung war, ich hab Anfangs die Schrauben mit 110 NM angezogen.

Danach ist sie mir einmal überhitzt, hab den großteil kontrolliert und mit 115 NM nachgezogen

Beim 3. Mal hab ich die ganze Musik mit 120 NM festgeknallt

Bei jedem Mal musste ich feststellen, dass die Bolzen locker waren, Jetzt ist die Frage, sind sie locker weil das System überhitzt? Und ich das nicht merk weil mein Schätzeisen lügt?
Gloomster ist offline   Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge anzufügen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Zu wenig Leistung und Ölverbrauch luk Technik 14 25.04.2012 16:13
Warum schon wieder Ölverbrauch ?! luk Technik 46 09.08.2011 21:33
Stranger Ölverbrauch Slash200 Technik 12 29.03.2011 09:50
Zylinderkopf Maße bzw. Höhe KMEC Technik 10 20.05.2006 23:57
Ölverbrauch + Schwachstellen(ZKD z.B.) 2JZ-GTE - ein starkes Triebwerk, ohne Fehler? BAD_SUPRA Technik 31 15.03.2005 22:28


Alle Zeitangaben in WEZ +2. Es ist jetzt 18:38 Uhr.


Powered by vBulletin® Version 3.6.7 (Deutsch)
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
2003-4ever by Boostaholic / Suprafan / Antibrain