Toyota Supra - Forum  

Zurück   Toyota Supra - Forum > Supra MkIII MA70 '86-'93 > Technik
Registrieren Hilfe Benutzerliste Kalender Suchen Heutige Beiträge Alle Foren als gelesen markieren

Antwort
 
Themen-Optionen Ansicht
Alt 15.06.2021, 07:52   #1
Hiiro
Registrierter Benutzer
 
Registriert seit: Jun 2020
Beiträge: 7
iTrader-Bewertung: (0)
Hiiro befindet sich auf einem aufstrebenden Ast
Batterie und Bremsleuchte an

Guten Tag liebe Supra-Liebhaber
und zwar hab ich folgendes Problem:

Seit gestern leuchtet bei mir aufm Dashboard die Batterie Lampe sowie die (ich glaube die heißt so) die Brems Lampe. Ich fahre eine Supra 7M-GE aus dem Jahre 1986 mit knapp 203tkm. Ich bin gestern eine Runde durch die Landschaft gefahren und habe mich dann dort für ca eine halbe Stunde hingestellt. Als ich wieder losgefahren bin, leuchteten plötzlich die zwei oben genannten Lampen und die Batterieanzeige im Dashboard zeigt nur noch genau 12V anstatt 13.5-14 V an. Hab sie jetzt stehen lassen, habe aber kein Plan was das sein könnte. Ich habe das Rücklicht geprüft (Bremslicht noch nicht) und ich habe kein Defekt festgestellt.
Habt ihr ne Ahnung? Würde mich freuen wenn ihr mir weiterhelfen könnt, danke im Voraus
Hiiro ist offline   Mit Zitat antworten
Alt 15.06.2021, 07:59   #2
Amtrack
[NSH]Ehrenschweizer
 
Benutzerbild von Amtrack
 
Registriert seit: Jan 2003
Ort: Im noch schöneren Frankenländle - dort wo andere Urlaub machen
Beiträge: 17.442
iTrader-Bewertung: (59)
Amtrack sorgt für eine eindrucksvolle Atmosphäre Amtrack sorgt für eine eindrucksvolle Atmosphäre
AW: Batterie und Bremsleuchte an

Keilriemen Lichtmaschine mal schauen oder LIMA selber kontrollieren (Ladespannung messen bei laufendem Motor).
Das Lampensymbol signalisiert tatsächlich eine defekte Lampe hinten - da sollte eigentlich was zu finden sein oder es hängt evtl. mit der schwächelnden Lima zusammen (Unterspannung, deswegen Fehlermeldung Lampe oder so).

Ich würde mich zuerst um das Ladeproblem kümmern.
__________________

Ein Auto ist erst dann schnell genug, wenn man morgens davor steht und
Angst hat es aufzuschließen. (Walter Röhrl)
Amtrack ist offline   Mit Zitat antworten
Alt 15.06.2021, 12:18   #3
Hiiro
Registrierter Benutzer
 
Registriert seit: Jun 2020
Beiträge: 7
iTrader-Bewertung: (0)
Hiiro befindet sich auf einem aufstrebenden Ast
AW: Batterie und Bremsleuchte an

Zitat:
Zitat von Amtrack Beitrag anzeigen
Keilriemen Lichtmaschine mal schauen oder LIMA selber kontrollieren (Ladespannung messen bei laufendem Motor).
Das Lampensymbol signalisiert tatsächlich eine defekte Lampe hinten - da sollte eigentlich was zu finden sein oder es hängt evtl. mit der schwächelnden Lima zusammen (Unterspannung, deswegen Fehlermeldung Lampe oder so).

Ich würde mich zuerst um das Ladeproblem kümmern.

Danke für die schnelle Antwort!
sobald ich daheim bin werde ich das mal checken, allerdings weiß ich nicht was du mit LIAM meinst. Außerdem wollte ich fragen welche Werte ich denn beim messen des Ladestroms und -spannung bekommen sollte. Ich habe im Internet gelesen das bei der Lichtmaschine auch nur die Bürsten kaputt sein könnte, das wäre natürlich supi da ich noch Azubi bin und aktuell das Geld knapp ist.
Vielen dank im Voraus
Hiiro ist offline   Mit Zitat antworten
Alt 15.06.2021, 14:08   #4
Amtrack
[NSH]Ehrenschweizer
 
Benutzerbild von Amtrack
 
Registriert seit: Jan 2003
Ort: Im noch schöneren Frankenländle - dort wo andere Urlaub machen
Beiträge: 17.442
iTrader-Bewertung: (59)
Amtrack sorgt für eine eindrucksvolle Atmosphäre Amtrack sorgt für eine eindrucksvolle Atmosphäre
AW: Batterie und Bremsleuchte an

LIMA = Lichtmaschine

Eine neue LIMA kostet nicht die Welt und ist tatsächlich relativ einfach selbst gewechselt - aber erst vorab messen und eingrenzen!
Kann halt ebenso die Kabelage oder auch der Stecker sein.
Oder eben zu wenig Riemenspannung oder gerissener Riemen (wobei du DAS sicherlich bemerkt hättest, da läuft ja noch mehr drüber).

Spannung bei laufendem Motor und ohne große Verbraucher sollte an den Batterieklemmen bei mindestens 13,4-14,8 Volt liegen.
Kann man einfach per Multimeter messen.

Den Lima Regler kann man prüfen, wenn man die Messung bei 4000 U/Mins wiederholt.
Liegt die Spannung hier deutlich höher, dann ist der Regler defekt und kocht bei höheren Drehzahl deine Batterie - wobei da dann auch die Warnlampe erlöschen sollte.

Die Lampe geht erst an, wenn die erzeugte Spannung intern in der LIMA unter 12v liegt wenn ich das noch richtig in Erinnerung habe.
__________________

Ein Auto ist erst dann schnell genug, wenn man morgens davor steht und
Angst hat es aufzuschließen. (Walter Röhrl)
Amtrack ist offline   Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge anzufügen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Kaufberatung kleine Batterie pmscali Sonstiges 0 10.11.2015 08:49
Winterruhe - Batterie schonen, aber ohne ECU zu löschen? Knight Rider Technik 43 14.07.2012 19:31
3. Bremsleuchte Copi Technik 4 17.05.2010 18:01
Frage zur Batterie Snake23 Technik 9 30.04.2005 02:32
Spannungsregelung...Batterie laden..leere Batterie? Knight Rider Technik 17 21.12.2004 18:50


Alle Zeitangaben in WEZ +2. Es ist jetzt 04:52 Uhr.


Powered by vBulletin® Version 3.6.7 (Deutsch)
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
2003-4ever by Boostaholic / Suprafan / Antibrain