Toyota Supra - Forum  

Zurück   Toyota Supra - Forum > Supra MkIII MA70 '86-'93 > Technik
Registrieren Hilfe Benutzerliste Kalender Suchen Heutige Beiträge Alle Foren als gelesen markieren

Antwort
 
Themen-Optionen Ansicht
Alt 14.10.2007, 21:40   #1
Breth
Registrierter Benutzer
 
Benutzerbild von Breth
 
Registriert seit: Oct 2006
Ort: Buhwil TG Schweiz
Beiträge: 2.751
iTrader-Bewertung: (6)
Breth ist zur Zeit noch ein unbeschriebenes Blatt
Feature Reisengrosses Öl Problem

So Jungs....

Hab ja letztens mal geschrieben das die Karre Öl durch den Lader in den Auspuff qualmt. Das Problem hat sich dan erledigt indem ich die verstopfte Ventildeckelentlüftung aufgemacht habe. Seit demher wars problemlos, bin nun schon fast seit 2 Wochen mit der SChleuder unterwegs und hatte nie mehr solche Probleme. Bis heute: Den Auf der einen Seite hab ich das Problem das der Öldruck teilweis extrem runterfällt (war schon auf 0 kurzzeitig) aber nur für 1-2 Sekunden, ich geb dann mehr Drehzahl und dann ist wieder gut. Könnte vileicht sein weil ich leztens mit 5W20 Öl nachgefüllt habe...... Nun hab ich heute aber mit 20W50 nachgefüllt und hatte das Problem, dass wenn ich auf einen Ampel zufahre und die Karre ein paar Minuten im Standgas steht und ich wieder losfahre eine riesen qualmfahne hinter meiner huure hinterher mitkommt! Aber nur grade beim ersten Gasstoss, danach qualmts nicht mehr.
Als ich heute zuhause bei laufendem Motor die Haube öffnete ist mir aufgefallen dass aus der Kopfentlüftung ungewühnlich viel Ölrauch entweicht. Ausserdem kommt aus dem Ölmesstabrohr auch eine grosse Rauchfahne, bei gezogenem Ölmessstab....... Dann ist mir desweiteren aufgefallen das irgendwo hinten beim Motor auf der Turboseite auch Öldampf aufsteigt. bin im Moment echt überfordert mit den ganzen Problemen dieser Huure. Tipps????
Meine Idee war schon die ganze Hurre anzuzünden und nen VErsicherungsfall daraus zu machen :-))!

Greetz BReth
__________________
BCP-Performance
Jegliche Anfertigung von Customteilen auf Anfrage!

BCP ist jetzt neu auch bei Facebook dabei!

Please check!

http://www.facebook.com/#!/BcpPerformance

Geändert von Breth (14.10.2007 um 21:55 Uhr).
Breth ist offline   Mit Zitat antworten
Alt 15.10.2007, 10:45   #2
S1077
Registrierter Benutzer
 
Benutzerbild von S1077
 
Registriert seit: Feb 2005
Ort: Aspach
Beiträge: 2.357
iTrader-Bewertung: (40)
S1077 befindet sich auf einem aufstrebenden Ast
AW: Reisengrosses Öl Problem

Als ich recht viel rauch aus der Ventildeckelentlüftung und aus dem Ölmeßstabrörchen hatte, hatte ein Kolben nen Riß... Beim Boost hat es mir aber auch Öl aus dem Meßröhrchen gedrückt!
Kam bei mir aber mehr durch die Kurbelgehäuseentlüftung, welche in die Ventildeckel mündet (über der LIMA). Zieh mal die ab und schau ob es da her kommt...
Außerdem würd ich mal ne Kompressionsprüfung machen.

Warum füllst du so viel unterschiedliches Öl in deinen Motor???
__________________
Ich fahre nicht schnell, ich fliege nur tief!
S1077 ist offline   Mit Zitat antworten
Alt 15.10.2007, 17:42   #3
Amtrack
[NSH]Ehrenschweizer
 
Benutzerbild von Amtrack
 
Registriert seit: Jan 2003
Ort: Im noch schöneren Frankenländle - dort wo andere Urlaub machen
Beiträge: 17.289
iTrader-Bewertung: (59)
Amtrack wird schon bald berühmt werden Amtrack wird schon bald berühmt werden
AW: Reisengrosses Öl Problem

Als ich soviel Druck aus der Ventildeckelentlüftung hatte sah mein einer Kolben so aus:




lief aber noch, der Motor
__________________

Ein Auto ist erst dann schnell genug, wenn man morgens davor steht und
Angst hat es aufzuschließen. (Walter Röhrl)
Amtrack ist offline   Mit Zitat antworten
Alt 15.10.2007, 23:19   #4
Roger330
Registrierter Benutzer
 
Benutzerbild von Roger330
 
Registriert seit: Sep 2003
Ort: Klausdorf bei Kiel
Beiträge: 973
iTrader-Bewertung: (5)
Roger330 befindet sich auf einem aufstrebenden Ast
AW: Reisengrosses Öl Problem

Ja.... auf sowas was @Amtrack da zeigt, tippe ich auch
Roger330 ist offline   Mit Zitat antworten
Alt 16.10.2007, 22:29   #5
S1077
Registrierter Benutzer
 
Benutzerbild von S1077
 
Registriert seit: Feb 2005
Ort: Aspach
Beiträge: 2.357
iTrader-Bewertung: (40)
S1077 befindet sich auf einem aufstrebenden Ast
AW: Reisengrosses Öl Problem

Na so derb wie bei Armtrack sah es bei mir nicht aus, der Effekt war aber der gleiche => Kolben kaputt!
Bei mir hatte ein Kolben nen dicken Riß, das Glück war, dass das abgebrochene Stück nicht rausgeflogen ist, bzw. zwischen Kolben und Laufbahn zermalen wurde, d.h. es war nur der Kolben im A****, sonst alles ok.
Mein Motor lief auch noch nur eben etwas Tracktormäßig vom Sound...
Kannst nur hoffen, das deine Laufbahnen, etc. nichts abbekommen haben.
Hattest du irgendwas geändert, z.B. Ladedruck?

Das war bei mir der Grund: zuviel Ladedruck => Zündfunke "ausgeblasen" => Selbstzündung (Klopfen) => Kolben kaputt

Hatte danach alles durchgemessen (Zündspulen, Zündkabel,...) und das war alles i.O.

Das Zündsystem macht eben auch ab ner gewisssen Grenze schlapp!

Hast du Wasser-Methanol o.ä. verbaut? Denn dann sollte das eigentlich nicht passieren, zumindest nicht so schnell...
__________________
Ich fahre nicht schnell, ich fliege nur tief!
S1077 ist offline   Mit Zitat antworten
Alt 17.10.2007, 13:03   #6
Breth
Registrierter Benutzer
 
Benutzerbild von Breth
 
Registriert seit: Oct 2006
Ort: Buhwil TG Schweiz
Beiträge: 2.751
iTrader-Bewertung: (6)
Breth ist zur Zeit noch ein unbeschriebenes Blatt
AW: Reisengrosses Öl Problem

DAs Problem ist jetzt wieder weg, hat warscheinlich was mit dem Ölstand zu tun. Mache jetzt mal Ölwechsel und schaue alles nochmals an! Fahr mit 0,9Bar mit grossem Turbo nen grossen LLK aber keinee Methanol/WasserEinspritzung
__________________
BCP-Performance
Jegliche Anfertigung von Customteilen auf Anfrage!

BCP ist jetzt neu auch bei Facebook dabei!

Please check!

http://www.facebook.com/#!/BcpPerformance
Breth ist offline   Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge anzufügen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Vollgas Problem / Kickdown? Matce Technik 28 23.05.2006 21:12
MKII - Wieder mal ein Problem... Boostaholic Oldies 9 02.06.2005 21:06
Kurioses Problem [Aussetzer]... Profis gefragt Amtrack Technik 22 03.05.2005 16:50
STANDGAS PROBLEM Hot-Stuff Technik 10 05.04.2005 10:27
Schon wieder Problem adriano Technik 23 12.04.2004 02:29


Alle Zeitangaben in WEZ +2. Es ist jetzt 17:44 Uhr.


Powered by vBulletin® Version 3.6.7 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
2003-4ever by Boostaholic / Suprafan / Antibrain