Toyota Supra - Forum  

Zurück   Toyota Supra - Forum > Supra MkIV JZA80 '93-'02 > Technik
Registrieren Hilfe Benutzerliste Kalender Suchen Heutige Beiträge Alle Foren als gelesen markieren

Antwort
 
Themen-Optionen Ansicht
Alt 24.06.2014, 08:05   #1
Sedric
Registrierter Benutzer
 
Benutzerbild von Sedric
 
Registriert seit: May 2010
Ort: Siegen
Beiträge: 60
iTrader-Bewertung: (1)
Sedric befindet sich auf einem aufstrebenden Ast
schwacher zündfunke auf dem letzten Zylinder

Hallo an alle ,
Ich hoffe einer von euch kann mir weiter helfen, habe mir eine neue supra gekauft hier die Daten:

Deutsches Modell
Toyota supra mk4
Bj: 9.1995
3L Turbo
Komplett original
Habe folgendes Problem der Motor ansich läuft , hat aber leider auf dem 6 tun Zylinder einen ganz schwachen zündfunke der mit dem Auge kaum zu erkennen ist habe die Kabel alle schon geprüft zündspule so wie Zündkerzen hab ich auch schon geprüfte alles ok wo ran kann es noch liegen ? Bin jetzt am zündkraftverstärker am überlegen kann man den irgendwie durch Messen ? Wenn ja wie und welche Werte muß der haben ? Oder kommt einer von euch aus der nähe Siegen um sich die Sache mal an zu schauen ?

Danke schön mal für die Hilfe
Gruß Sedric
Sedric ist offline   Mit Zitat antworten
Alt 24.06.2014, 08:09   #2
Grizzly
Super Moderator
 
Benutzerbild von Grizzly
 
Registriert seit: Jan 2003
Ort: Minden
Beiträge: 4.843
iTrader-Bewertung: (69)
Grizzly wird schon bald berühmt werden
AW: schwacher zündfunke auf dem letzten Zylinder

Die beiden PINS im Stecker zur Zündspule könnten vertauscht sein, wenn der mal neue Steckergehäuse bekommen hat.
Dann zündet der auch so scheiße.
__________________
Motivation ist die Induktion zieladäquaten Verhaltens
Grizzly ist offline   Mit Zitat antworten
Alt 24.06.2014, 08:23   #3
Sedric
Registrierter Benutzer
 
Benutzerbild von Sedric
 
Registriert seit: May 2010
Ort: Siegen
Beiträge: 60
iTrader-Bewertung: (1)
Sedric befindet sich auf einem aufstrebenden Ast
AW: schwacher zündfunke auf dem letzten Zylinder

Zitat:
Zitat von Grizzly Beitrag anzeigen
Die beiden PINS im Stecker zur Zündspule könnten vertauscht sein, wenn der mal neue Steckergehäuse bekommen hat.
Dann zündet der auch so scheiße.
Ok werde das jetzt Grade mal prüfen will jetzt eh ans Auto. Danke schon mal
Sedric ist offline   Mit Zitat antworten
Alt 24.06.2014, 18:27   #4
Sedric
Registrierter Benutzer
 
Benutzerbild von Sedric
 
Registriert seit: May 2010
Ort: Siegen
Beiträge: 60
iTrader-Bewertung: (1)
Sedric befindet sich auf einem aufstrebenden Ast
AW: schwacher zündfunke auf dem letzten Zylinder

Zitat:
Zitat von Grizzly Beitrag anzeigen
Die beiden PINS im Stecker zur Zündspule könnten vertauscht sein, wenn der mal neue Steckergehäuse bekommen hat.
Dann zündet der auch so scheiße.
Hi Danke , hättest recht die waren vertauscht jetzt läuft sie sauber, aber da kommt schon das nächste Problem, sie baut kein ladedruck auf :-( max 0,2 bar
Sedric ist offline   Mit Zitat antworten
Alt 24.06.2014, 18:50   #5
Grizzly
Super Moderator
 
Benutzerbild von Grizzly
 
Registriert seit: Jan 2003
Ort: Minden
Beiträge: 4.843
iTrader-Bewertung: (69)
Grizzly wird schon bald berühmt werden
AW: schwacher zündfunke auf dem letzten Zylinder

Alle Schläuche prüfen, alle Verbinder prüfen auf Leckage
__________________
Motivation ist die Induktion zieladäquaten Verhaltens
Grizzly ist offline   Mit Zitat antworten
Alt 24.06.2014, 21:28   #6
Sedric
Registrierter Benutzer
 
Benutzerbild von Sedric
 
Registriert seit: May 2010
Ort: Siegen
Beiträge: 60
iTrader-Bewertung: (1)
Sedric befindet sich auf einem aufstrebenden Ast
AW: schwacher zündfunke auf dem letzten Zylinder

Hab schon alles nachgeschaut aber schaue morgen nochmal alles nach
Sedric ist offline   Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge anzufügen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
SCHIEGEGANGENE REVISION & SUPRA-FLY turbotom Sonstiges 384 16.04.2012 21:53
ein gelungener Tag.... Bimo Sonstiges 7 06.10.2011 07:56
Breth macht Motor kaputt auf dem Prüfstand! Breth Dyno-saurier 39 22.12.2007 18:26
MK III und ihre Kosten Skaarj Technik 150 19.10.2004 07:52
Motor einfahren - Tipps und Tricks aus dem Netz SupraSport Technische FAQ 0 14.02.2003 16:25


Alle Zeitangaben in WEZ +2. Es ist jetzt 01:32 Uhr.


Powered by vBulletin® Version 3.6.7 (Deutsch)
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
2003-4ever by Boostaholic / Suprafan / Antibrain