Toyota Supra - Forum

Toyota Supra - Forum (http://www.supra-forum.de/index.php)
-   Technik (http://www.supra-forum.de/forumdisplay.php?f=14)
-   -   Die Sonne da... Supra springt nicht an... Sonne weg... Supra läuft... (http://www.supra-forum.de/showthread.php?t=51920)

stefan-1990 06.06.2018 22:20

Die Sonne da... Supra springt nicht an... Sonne weg... Supra läuft...
 
Moin zusammen,
folgendes Problem:

Bei den aktuellen Außentemperaturen (30Grad), quasi ab mittags, verweigert der Supra den "Kaltstart"...
Der Anlasser dreht fröhlich vor sich hin. Der Wagen springt aber nicht an. :aua:

Morgens, oder spät abends, wenn es kühler wird startet er Problemlos.
Auch nach dem warm / heiß fahren ist starten kein Problem.

Ich hatte vorhin schon mal die Stecker vom LMM und die der Temperaturfühler am Thermostat abgezogen aber ohne Veränderung.

Auch die Kraftstoffpumpe hab ich via Diagnosestecker gebrückt. Druck ist über den Rücklauf spürbar vorhanden. Startet auch mit Brücke nicht.

Hat jemand sowas schon mal gehabt?

Oder spontan eine Idee? :mnih:

Alain_7M 06.06.2018 22:28

AW: Die Sonne da... Supra springt nicht an... Sonne weg... Supra läuft...
 
Habe zurzeit leider das selbe Problem. Ich verdächtige das Motorsteuergerät, welches sich in der Sonne aufheizt. Ich werde die Tage mal das Motorsteuergerät in den Backofen schmeissen und es auf ca 60 Grad aufheizen und dann versuchen zu starten.

Ich werde dann mein Erfahrungen hier teilen ;)

stefan-1990 06.06.2018 22:41

AW: Die Sonne da... Supra springt nicht an... Sonne weg... Supra läuft...
 
Hab noch eins im Keller... Ich Steck das morgen mal um und berichte...

Aber ein Steuergerät defekt beim Toyoten... naja mal schauen :top:

Boergy 07.06.2018 09:38

AW: Die Sonne da... Supra springt nicht an... Sonne weg... Supra läuft...
 
Gibt es bei den ECUs vielleicht auch das Problem wie bei den 2JZ/1UZ ECUs wo die Kondensatoren im Alter auslaufen und es allerlei komische Fehler gibt?

Waisenhaustuning 07.06.2018 15:09

AW: Die Sonne da... Supra springt nicht an... Sonne weg... Supra läuft...
 
Oder ein Tempsensor spinnt, die ECU braucht ja bestimmt auch eine Tempvorgabe um die richtige Mischung zu finden.

Knischka 07.06.2018 15:53

AW: Die Sonne da... Supra springt nicht an... Sonne weg... Supra läuft...
 
Einen änlichen Störungsverlauf hatte ich durch kalte/gebroche Lötstellen bei meinem Tempomat. Der ging so lange bis sich der Innenraum aufgeheizt hatte. Danach haben die Tasten am Lenkrad nicht mehr reagiert.

stefan-1990 09.06.2018 23:53

AW: Die Sonne da... Supra springt nicht an... Sonne weg... Supra läuft...
 
Sooo... habw das Steuergerät und diverse andere Bauteile getauscht...
Ohne Änderung der Symptome.

Abhilfe hat letztendlich das tauschen der Zündspuleneinheit gebracht.

Mal schauen was die nächsten Tage so bringen...:lui:

stefan-1990 10.06.2018 21:55

AW: Die Sonne da... Supra springt nicht an... Sonne weg... Supra läuft...
 
Das war wohl auch nichts... :mnih:

Der Wagen ist heute an der Ampel einfach ausgegangen nachdem er gut 30 Sekunden butterweich im Leerlauf gelaufen ist.

Fünf Minuten später startet er wieder als wäre nichts gewesen.

Noch jmd Vorschläge...? :wny:

Willy B. aus S. 10.06.2018 22:36

AW: Die Sonne da... Supra springt nicht an... Sonne weg... Supra läuft...
 
Das ist jetzt aber ein anderes Fehlerbild als oben genannt:

Zitat:

Zitat von stefan-1990 (Beitrag 703248)
...
Bei den aktuellen Außentemperaturen (30Grad), quasi ab mittags, verweigert der Supra den "Kaltstart"
...
Morgens, oder spät abends, wenn es kühler wird startet er Problemlos.
Auch nach dem warm / heiß fahren ist starten kein Problem.


stefan-1990 10.06.2018 23:17

AW: Die Sonne da... Supra springt nicht an... Sonne weg... Supra läuft...
 
Da hast du wohl recht..
Das er beim Betrieb so einfach ausgeht ist heute auch das erste mal vorgekommen... Also ein allgemeines Problem bei heißem Motor oder hoher Außentemperatur.

Gab es schon mal Probleme mit Dampfblasenbildung im Kraftstoffsystem bei der MA70?

Zitat:

Zitat von Willy B. aus S. (Beitrag 703288)
Das ist jetzt aber ein anderes Fehlerbild als oben genannt:


Soup 10.06.2018 23:22

AW: Die Sonne da... Supra springt nicht an... Sonne weg... Supra läuft...
 
Ich würde mal auf Nockenwellensensor bzw. den dazu gehörigen Teil des Kabelbaums tippen.
Hatte das selbe Problem letztes Jahr.

CompDoc 11.06.2018 13:42

AW: Die Sonne da... Supra springt nicht an... Sonne weg... Supra läuft...
 
Ich hatte ja schon geschrieben was bei mir das Problem war...

Im Sicherungskasten Motorraum gibt es ein rundes silbernes Relais. Diese schaltet auch die Spannung für die Zündspulen. Diese raus nehmen, mit etwas Geschick öffnen. Um zu schauen ob Brandstellen auf den Kontakten sind, muss der eine Kontakt aufgebogen werden. Die Brandstellen schön fein weg schleifen. Den Kontakt zurück biegen, zusammen bauen, reinstecken und schon ist wieder zuverlässig Spannung an den Zündspulen.
Ist eine mögliche Ursache nach über zwanzig Jahren. Ich habe seit dem keine Ausfälle mehr. Hatte diese Problem bei der Hitze in den letzten Wochen täglich.

Also mal bei Gelegenheit dieses Relais austauschen...

supraxe 22.06.2018 13:12

AW: Die Sonne da... Supra springt nicht an... Sonne weg... Supra läuft...
 
komische karre,sobald was mit Temp kommt kackt die Schleuder ab bilde eine Raute aus Daumen und Fingern und sitze es aus.

stefan-1990 06.08.2018 22:32

AW: Die Sonne da... Supra springt nicht an... Sonne weg... Supra läuft...
 
Da sich der Fehler nicht reproduzieren lässt, hab ich mal das Relais mit dem Föhn erwärmt. Bei etwa 100°C keine Veränderung...

Aktuell bei knapp 38°C Außentemperatur ist auch wieder alles Ok.
Der Fehler ist seit Wochen nicht mehr aufgetreten...

Hoffentlich bleibt das so...

patrickp1979 10.08.2018 17:36

AW: Die Sonne da... Supra springt nicht an... Sonne weg... Supra läuft...
 
ECU Temperaturfühler schon überprüft ?


Alle Zeitangaben in WEZ +2. Es ist jetzt 14:48 Uhr.

Powered by vBulletin® Version 3.6.7 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
2003-4ever by Boostaholic / Suprafan / Antibrain