Toyota Supra - Forum

Toyota Supra - Forum (http://www.supra-forum.de/index.php)
-   Technik (http://www.supra-forum.de/forumdisplay.php?f=14)
-   -   Wärmetauscher neu - Probleme bei Kühlsystem entlüften (http://www.supra-forum.de/showthread.php?t=52995)

Poseidon 14.06.2021 14:55

Wärmetauscher neu - Probleme bei Kühlsystem entlüften
 
Hallo zusammen:winky:,

nach der Winterpause erwarten einen ja teilweise Überraschungen, mit denen man einfach nicht rechnet.So hat es dieses Jahr unsere Lady getroffen.
Die erste Fahrt am 11.04 diesen Jahres war nicht von langer Dauer,beschlagene Scheiben und der Geruch von Kühlflüssigkeit lag in der Luft bzw. im Innenraum.Beifahrerfussraum leicht nass, aber zum Glück nicht unter Wasser.Somit den Wagen direkt wieder in die Halle und angefangen das Armaturenbrett auszubauen.Siehe da,Wärmetauscher undicht und glücklicherweise nicht geplatzt.Neuen Wärmetauscher anfertigen lassen und diverse Kleinteile bestellt wie die Dichtringe für die Kühlmittelrohre und die passenden neuen Klammern.Alles wieder zusammengesetzt und dann gemerkt das im Motorraum zwei Dichtringe an einer Wasserleitung rausgedrückt haben.:dusel:Diese noch fix erneuert und dann ging es ans befüllen und entlüften vom Kühlsystem.Hatte das Wasser auch Prophylaktisch abgelassen,da ein Wechsel sowieso anstand.:top:

Wasser und Frostschutz eingefüllt,Wagen vorne angehoben/schräggestellt,Kühlerdeckel auf und laufen lassen.Heizung auf warm und Lüftung auf höchste Stufe.Das alles hat sich dann über zwei Stunden gezogen,die Luft im System will einfach nicht raus.Im Kühler knallt es und teilweise auch am Wärmetauscher im Innenraum.Das Wasser kommt dann auch entsprechend mit der Luftblase aus dem Kühler geschossen.Heizung wird nur Pipilauwarm und die Temperatur steigt laut Schätzeisen ziemlich stark an und geht dann auch wieder runter.

Nun zu meinen eigentlichen Fragen.
1.Warum bekomme ich die Luft nicht aus dem System und wieso steigt die Temperatur so extrem an ?
2.Nachdem die Supra wieder auf den Rädern stand, war ein Klackern wie bei einem Lagerschaden von 1200-1500 U/min zu hören:jawd:.Am nächsten Tag, waren die Geräusche wieder weg.Jemand eine Idee woran es liegen könnte ? Ölstand war/ist auf Maximum.

Die Supra hat bis jetzt noch nie eine so hohe Kühlmitteltemperatur angezeigt und sonst auch keine Probleme in der Hinsicht.Auch keine Geräusche bzgl. eines vermeintlichen Lagerschadens etc.
Es gibt am Motor selbst auch keine großen Veränderungen, lediglich ein offenes Turboknie und eine 3 Zoll DP.

Eventuell hat jemand schon mal die selbe Problematik gehabt und hat noch den ein deren Tipp.:huepf:

Gruß Marco

berndMKIII 14.06.2021 15:22

AW: Wärmetauscher neu - Probleme bei Kühlsystem entlüften
 
Hallo Marco,

überprüfe mal das Heizungsventil. Kannst du ja auch mal überbrücken. Wenn das nicht weiter hilft, mal den Thermostaten entfernen.

Das sporadische Ansteigen der Temperatur ist immer dann, wenn eine Luftblase im Thermostatgehäuse guten Tag sagt.

Gruß, Bernd

Willy B. aus S. 16.06.2021 08:21

AW: Wärmetauscher neu - Probleme bei Kühlsystem entlüften
 
Meine langen Erfahrungen mit defekter ZKD (auch da bekommt man "Luft"blasen ins System) sagen, dass die Blasen erst bei erhöhten Motordrehzahlen erfolgreich rausgedrückt werden. Versuch mal für einige Sekunden auf 3000/min hochzudrehen.

Poseidon 23.06.2021 19:40

AW: Wärmetauscher neu - Probleme bei Kühlsystem entlüften
 
Hallo zusammen und danke für die Antworten.:winky:

@berndMKIII: den Gedanken mit dem Thermostat hatte ich auch,nur bin ich da nicht rangegangen.Habe das jetzt einfach ausgebaut und fahre ein paar Tage ohne..Kühlsystem ließ sich relativ zügig und einfach entlüften.Obwohl der Thermostat nicht alt ist,scheint das einen Weg zu haben.Nunja,Heizung wird auch wieder warm und alles läuft wie gewohnt. :fahrn: Auch das ominöse "Lagerklackern" ist nicht mehr aufgetaucht :haeh:

@Willy B. aus S.: werde das im Hinterkopf behalten.Sehe aber momentan keine weiteren Anhaltspunkte für eine eventuell durchgeblasene ZKD:engel:


Gruß
Marco

Willy B. aus S. 23.06.2021 23:09

AW: Wärmetauscher neu - Probleme bei Kühlsystem entlüften
 
So war das auch nicht gemeint. Ich wollte lediglich sagen, dass ohne ordentlichen Durchfluss die Luftblasen gerne da bleiben wo sie sind.

gitplayer 24.06.2021 09:09

AW: Wärmetauscher neu - Probleme bei Kühlsystem entlüften
 
Schau mal, ob dein Thermostat am Rand eine kleine Bohrung hat und achte beim Einbau drauf, dass die oben ist. Das dient dazu, dass eventuelle Luft sich am Thermostat vorbei drücken kann, auch ohne dass es geöffnet ist.

Falls keine Bohrung da ist, nimmst dir einen kleinen Metallbohrer und machst eine rein.

in etwa so:
https://www.2carpros.com/images/arti...thermostat.jpg


Alle Zeitangaben in WEZ +2. Es ist jetzt 21:16 Uhr.

Powered by vBulletin® Version 3.6.7 (Deutsch)
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
2003-4ever by Boostaholic / Suprafan / Antibrain