Toyota Supra - Forum  

Zurück   Toyota Supra - Forum > Supra MkIII MA70 '86-'93 > Technik
Registrieren Hilfe Benutzerliste Kalender Suchen Heutige Beiträge Alle Foren als gelesen markieren

Antwort
 
Themen-Optionen Ansicht
Alt 18.05.2003, 04:19   #1
Mike B.
Registrierter Benutzer
 
Registriert seit: Mar 2003
Ort: Um Köln herum :)
Beiträge: 1.469
iTrader-Bewertung: (0)
Mike B. befindet sich auf einem aufstrebenden Ast
zu 95% Getriebe platt

heute auf der heimreise gewesen, schön gemütlich mit 160 auf der autobahn.
auf einmal wird der wagen langsamer, naja es ging leicht bergauf,etwas mehr gas gegeben, aber nix.
ich denk mir: so eine steigung haben wir hier doch nicht.
noch was gas gegeben, mittlerweile hat sich auch die ldanzeige bewegt. bis auf 2 der skala. da seh ich auch schon wie sich die temperatur anzeige richtung norden bewegt.
direkt ausgekuppelt und heizung angemacht. die tempanzeige ging bis 3mm vor dem roten bereich.
kurz impulsemäßig das gaspedal betätigt, wegen der wasserzirkulation, und die temp-anzeige wanderte sofort wieder auf die mittelstellung. was war das? beim impulsmaßigen gasgeben hat der motor keine anstalten gemacht hoch zu drehen. der drehte so schnell hach wie immer, dank aluschwungscheige.
langsam mit 120km/h die letzten 5km nach hause gefahren.
ich fahr in die garage, stell den motor ab und auf einmal gibt es einen tierischen radau.
es hat sich angehört als ob der auspuff lose wäre und würde am getriebe schäppern. mit handschuhen mal dran gewackelt bombenfest. jetzt wollte ich es wissen. kupplung getreten den wagen gestartet. alles ganz normal. und denn motor wieder ausgemacht. einwandfrei
was ist jetzt los? als ich anfangs den motor abgestellt hatte, hatte ich nicht die kupplung getreten.
nochmal motor gestartet ohne kupplung zu treten. motor hatte probleme die drehzahl zu halten und fiel dann ab auf ca.500upm und jetzt schepperte es wieder. beim abstellen des motors ist es noch schlimmer. jetzt läuft der wagen gerade mal wieder ein paar tage und jetzt ist das nächste teil hinüber.

hat noch jemand ein getriebe über, am besten ein überhohltes?
und am besten noch eine hebebühne. weil mit dem wagenheber werde ich da keine chance haben.

ich könnte
Mike B. ist offline   Mit Zitat antworten
Alt 18.05.2003, 12:35   #2
-Christian-
 
Beiträge: n/a
Habe hier noch 2 liegen, eins hat 147tkm runter das konnte ich leider nicht testen. Und eins hat 190tkm runter ist soweit i.o., die gänge gehen gut rein nur dröhnt da irgendetwas zwischen 1800und 2000u/min. Wie gesagt laufen tut es ohne probleme du könntest es für 40Euro abholen (das 190er getriebe).

Das andere hat laut vorbesitzer des Wagens noch sauber geschaltet, aber da ich es nie gefahren habe kann ich es dir nicht garantieren.

Geändert von -Christian- (18.05.2003 um 12:47 Uhr).
  Mit Zitat antworten
Alt 19.05.2003, 10:34   #3
Grizzly
Super Moderator
 
Benutzerbild von Grizzly
 
Registriert seit: Jan 2003
Ort: Minden
Beiträge: 4.662
iTrader-Bewertung: (68)
Grizzly wird schon bald berühmt werden
Ich habe auch noch Getriebe hier und auch eine Bühne um es zu tauschen, aber vor mitte Juli keine Zeit ! Wenn du so lange warten willst kann ich dir helfen.

Gruß Grizzly
__________________
Motivation ist die Induktion zieladäquaten Verhaltens

Grizzly ist offline   Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge anzufügen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 15:46 Uhr.


Powered by vBulletin® Version 3.6.7 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
2003-4ever by Boostaholic / Suprafan / Antibrain